desknet's V4.0 の利用を続けても問題ないでしょうか?


desknet's V4.0 につきましては、当社コントロールパネルと一部連動ができない場合があります。V4.0 は使い続けず、当社コントロールパネルから V5.0 へアップデートしてください。 V4.0向けのオプションバッチは用意しておりません。

評価点数: 0 (0 件の投票)